Reported by Adam Hooper |
April 29th, 2010 @ 03:49 AM
| in 1.3
:greater_than should be named :greater_than_or_equal_to
:less_than should be named :less_than_or_equal_to
You flagged this item as spam.
Please Sign in or create a free account to add a new ticket.
With your very own profile, you can contribute to projects, track your activity, watch tickets, receive and update tickets through your
email and much more.
Help contribute to this project by taking a few moments to create your personal profile. Create your profile »
Awesome Solr interaction for Ruby
Copyright © 2007-2013 activereload/entp